<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-CH"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-CH"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-CH"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-CH"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">	
	
	<title>Wer ist hier der Chef? Die Sache mit der Dominanz - Schweizer Hunde Magazin</title>	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0">	
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
		<link rel="shortcut icon" href="http://hundemagazin.ch/wp-content/uploads/2013/10/favicon.png" />
			<link rel="apple-touch-icon" href="http://hundemagazin.ch/wp-content/uploads/2013/10/touch-icon.png" />
	
		<!--[if lt IE 9]>
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->	

	<script>window._wca = window._wca || [];</script>

	<!-- This site is optimized with the Yoast SEO plugin v14.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow" />
	<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/" />
	<meta property="og:locale" content="de_DE" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Wer ist hier der Chef? Die Sache mit der Dominanz" />
	<meta property="og:description" content="Der Mythos hält sich hartnäckig: Man müsse den Chef markieren, sonst tue es der Hund. Kein Wunder, herrscht bei manchen Hundehaltern «Alarmstufe rot», wenn ihr Vierbeiner mal nicht macht, wie ihm geheissen. Von Roman Huber Zuerst die gute Nachricht für alle Hundehalter: Es gibt keine Studie, die in irgendeiner Form belegt, dass der Hund den Menschen dominieren möchte. Und dennoch hört man immer wieder, wie Hunde (insbesondere Junghunde) als dominant (...)" />
	<meta property="og:url" content="http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/" />
	<meta property="og:site_name" content="Schweizer Hunde Magazin" />
	<meta property="article:published_time" content="2021-05-11T09:10:06+00:00" />
	<meta property="og:image" content="https://i1.wp.com/hundemagazin.ch/wp-content/uploads/2021/05/Chef_Einstieg.jpg?fit=1170%2C480" />
	<meta property="og:image:width" content="1170" />
	<meta property="og:image:height" content="480" />
	<meta name="twitter:card" content="summary" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://hundemagazin.ch/#organization","name":"Schweizer Hunde Magazin","url":"http://hundemagazin.ch/","sameAs":[],"logo":{"@type":"ImageObject","@id":"http://hundemagazin.ch/#logo","inLanguage":"de-CH","url":"https://i0.wp.com/hundemagazin.ch/wp-content/uploads/2013/10/logo_shm.png?fit=652%2C294","width":652,"height":294,"caption":"Schweizer Hunde Magazin"},"image":{"@id":"http://hundemagazin.ch/#logo"}},{"@type":"WebSite","@id":"http://hundemagazin.ch/#website","url":"http://hundemagazin.ch/","name":"Schweizer Hunde Magazin","description":"","publisher":{"@id":"http://hundemagazin.ch/#organization"},"potentialAction":[{"@type":"SearchAction","target":"http://hundemagazin.ch/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"de-CH"},{"@type":"ImageObject","@id":"http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/#primaryimage","inLanguage":"de-CH","url":"https://i1.wp.com/hundemagazin.ch/wp-content/uploads/2021/05/Chef_Einstieg.jpg?fit=1170%2C480","width":1170,"height":480,"caption":"Wer ist hier der Chef"},{"@type":"WebPage","@id":"http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/#webpage","url":"http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/","name":"Wer ist hier der Chef? Die Sache mit der Dominanz - Schweizer Hunde Magazin","isPartOf":{"@id":"http://hundemagazin.ch/#website"},"primaryImageOfPage":{"@id":"http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/#primaryimage"},"datePublished":"2021-05-11T09:10:06+00:00","dateModified":"2021-05-11T09:10:06+00:00","inLanguage":"de-CH","potentialAction":[{"@type":"ReadAction","target":["http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/"]}]},{"@type":"Article","@id":"http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/#article","isPartOf":{"@id":"http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/#webpage"},"author":{"@id":"http://hundemagazin.ch/#/schema/person/5c4e23bdc9b0f6f94b27fa298cc0e07e"},"headline":"Wer ist hier der Chef? Die Sache mit der Dominanz","datePublished":"2021-05-11T09:10:06+00:00","dateModified":"2021-05-11T09:10:06+00:00","mainEntityOfPage":{"@id":"http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/#webpage"},"commentCount":"1","publisher":{"@id":"http://hundemagazin.ch/#organization"},"image":{"@id":"http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/#primaryimage"},"articleSection":"Aktuelle Ausgabe","inLanguage":"de-CH","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/#respond"]}]},{"@type":["Person"],"@id":"http://hundemagazin.ch/#/schema/person/5c4e23bdc9b0f6f94b27fa298cc0e07e","name":"Roman Huber","image":{"@type":"ImageObject","@id":"http://hundemagazin.ch/#personlogo","inLanguage":"de-CH","url":"http://0.gravatar.com/avatar/39e0e01ee7f6122f5823d5d7889a0a6b?s=96&d=blank&r=g","caption":"Roman Huber"},"description":"Roman Huber ist Publizist, Hunde- sowie Medienfachmann, hat zwei Hunde und unterst\u00fctzt als Trainer seine Frau in deren Hundeschule. Er pl\u00e4diert f\u00fcr eine faire Erziehung bzw. Haltung, die den Bed\u00fcrfnissen und M\u00f6glichkeiten des einzelnen Hundes und dessen Menschen entspricht. Statt Methoden stellt er die individuelle Begleitung ins Zentrum und L\u00f6sungen, die auf Ursachenanalyse basieren sowie verhaltensbiologisch gesehen korrekt sind. www.dogrelax.ch."}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//stats.wp.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schweizer Hunde Magazin &raquo; Wer ist hier der Chef? Die Sache mit der Dominanz Kommentar-Feed" href="http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hundemagazin.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.3.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<style type="text/css">.star_rate a {
					background: url(http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/images/star.gif) no-repeat 0 0px;
				}
				.review-star, .wps-fbre-rating-stars{
					background: url(http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/images/stars/stars.png) no-repeat;
				}
				.wps-fbre-review-single .wps-fbre-rating,
				.wps-fbre-top-rated .wps-fbre-rating,
				.widget-fbre-reviews .wps-fbre-widget-inner .wps-fbre-rating {
					background: url(http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/images/stars/stars.png) no-repeat;
				}</style><link rel='stylesheet' id='wp-block-library-css'  href='https://c0.wp.com/c/5.3.8/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='wc-block-vendors-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/packages/woocommerce-blocks/build/vendors-style.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://hundemagazin.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2' type='text/css' media='all' />
<link rel='stylesheet' id='erpAdminStyle-css'  href='http://hundemagazin.ch/wp-content/plugins/easy-related-posts/inc/css/erpAdminStyle-min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='erpFrntendStyle-css'  href='http://hundemagazin.ch/wp-content/plugins/easy-related-posts/inc/css/erpFrntendStyle-min.css?ver=5.3.8' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='http://hundemagazin.ch/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-font-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-font.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=2.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<style id='woocommerce-layout-inline-css' type='text/css'>

	.infinite-scroll .woocommerce-pagination {
		display: none;
	}
</style>
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://c0.wp.com/p/woocommerce/4.3.0/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wp-polls-css'  href='http://hundemagazin.ch/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='sre-css-css'  href='http://hundemagazin.ch/wp-content/themes/hundemagazin/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://c0.wp.com/p/jetpack/8.7.1/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wps-fbre-front-css'  href='http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/css/wps-fbre-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://hundemagazin.ch/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='https://c0.wp.com/c/5.3.8/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.8/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=2.9.3'></script>
<script async defer type='text/javascript' src='https://stats.wp.com/s-202120.js'></script>
<link rel='https://api.w.org/' href='http://hundemagazin.ch/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://hundemagazin.ch/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://hundemagazin.ch/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.3.8" />
<meta name="generator" content="WooCommerce 4.3.0" />
<link rel='shortlink' href='http://hundemagazin.ch/?p=14787' />
<link rel="alternate" type="application/json+oembed" href="http://hundemagazin.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhundemagazin.ch%2Fwer-ist-hier-der-chef-die-sache-mit-der-dominanz%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hundemagazin.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhundemagazin.ch%2Fwer-ist-hier-der-chef-die-sache-mit-der-dominanz%2F&#038;format=xml" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://hundemagazin.ch/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>

<link rel='dns-prefetch' href='//c0.wp.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<link rel="amphtml" href="http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/amp/">
			<link rel="alternate" type="application/rss+xml" title="Schweizer Hunde Magazin Feed" href="http://hundemagazin.ch/feed/">
	</head>
<body class="post-template-default single single-post postid-14787 single-format-standard theme-hundemagazin woocommerce-no-js wer-ist-hier-der-chef-die-sache-mit-der-dominanz">

	<div id="page" class="wrap hfeed container" role="document">
	
		
<header id="banner" role="banner">
	
	<div class="row">
	
		<div class="col-7 logo">
			<a class="brand" href="http://hundemagazin.ch/">
				<img src="http://hundemagazin.ch/wp-content/uploads/2013/10/logo_shm.png" alt="Logo Hundemagazin" title="Logo Hundemagazin">
			</a>
		</div>
		
		<div class="col-5 timer">
						
<form role="search" method="get" id="searchform" class="form-search" action="http://hundemagazin.ch/">
	<div class="input-group">
		<input placeholder="SUCHEN" type="search" value="" name="s" id="appendedInputButton" class="search-query form-control">
	</div>
</form>		</div>

	</div>
	
		
	
		
	<section id="top-menu" class="banner row navbar navbar-default">

		<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		
		<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-header" class="nav navbar-nav"><li id="menu-item-2215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2215"><a href="http://hundemagazin.ch/">Home</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1834"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Abo <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-2943"><a href="http://hundemagazin.ch/produkt/abo/">Abo</a></li>
	<li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="http://hundemagazin.ch/adressaenderung/">Adressänderung</a></li>
</ul>
</li>
<li id="menu-item-1852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1852"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Themen <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="http://hundemagazin.ch/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278"><a href="http://hundemagazin.ch/lesestoff/">Lesestoff</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2301"><a href="http://hundemagazin.ch/brisant/">Brisant</a></li>
	<li id="menu-item-3718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3718"><a href="http://hundemagazin.ch/rasseportraets/">Rasseporträts</a></li>
	<li id="menu-item-4718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718"><a href="http://hundemagazin.ch/ratgeber/zucht/">Zucht</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5169"><a href="http://hundemagazin.ch/ferien-mit-hund/">Ferien mit Hund</a></li>
</ul>
</li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://hundemagazin.ch/produkte/">Produkte</a></li>
<li id="menu-item-1720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1720"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Suchen und Finden <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="http://hundemagazin.ch/inserate/">Inserate</a></li>
	<li id="menu-item-7000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7000"><a href="http://hundemagazin.ch/wir-suchen-ein-zuhause/">Zuhause Gesucht</a></li>
</ul>
</li>
<li id="menu-item-2568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2568"><a href="http://hundemagazin.ch/links/">Links</a></li>
<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="http://hundemagazin.ch/verlag/">Verlag</a></li>
<li class="menu-item wpmenucartli wpmenucart-display-right menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="http://hundemagazin.ch/shop/" title="Start shopping"><i class="wpmenucart-icon-shopping-cart-0" role="img" aria-label="Warenkorb"></i><span class="amount">CHF &nbsp;0.00</span></a></li></ul>		</nav>
		
	</section>
	
		
	<div class="post-image row"><img src="http://hundemagazin.ch/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://i1.wp.com/hundemagazin.ch/wp-content/uploads/2021/05/Chef_Einstieg.jpg?resize=1170%2C460" width="1170" height="460" class="attachment-post-image size-post-image wp-post-image" alt="Wer ist hier der Chef"><noscript><img width="1170" height="460" src="https://i1.wp.com/hundemagazin.ch/wp-content/uploads/2021/05/Chef_Einstieg.jpg?resize=1170%2C460" class="attachment-post-image size-post-image wp-post-image" alt="Wer ist hier der Chef"></noscript></div>	
</header>		
		<div class="inner">

			<div id="main" class="content row">
			
								
									
				<div id="content" class="main col-8" role="main">
					
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=1412723298961175";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
	<article class="post-14787 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle-ausgabe" id="post-14787">
    
		<header>
			<h1 class="entry-title">Wer ist hier der Chef? Die Sache mit der Dominanz</h1>
					</header>
    
		<div class="entry-content">
			<div class="no-review-box"></div>
<p><em>Der Mythos hält sich hartnäckig: Man müsse den Chef markieren, sonst tue es der Hund. Kein Wunder, herrscht bei manchen Hundehaltern «Alarmstufe rot», wenn ihr Vierbeiner mal nicht macht, wie ihm geheissen.</em></p>
<p><u>Von Roman Huber</u></p>
<p>Zuerst die gute Nachricht für alle Hundehalter: Es gibt keine Studie, die in irgendeiner Form belegt, dass der Hund den Menschen dominieren möchte. Und dennoch hört man immer wieder, wie Hunde (insbesondere Junghunde) als dominant bezeichnet werden, wenn sie ihren Menschen anspringen, klammern, ins Hosenbein, in den Ärmel oder gar in die Hand schnappen oder nicht ausführen, was ihnen befohlen worden ist. Hunde, die solches Verhalten zeigen, sind schlicht überdreht, gestresst, überfordert oder haben andere Bedürfnisse. Darum verstehen sie es auch nicht, wenn der Mensch plötzlich laut und emotional wird.</p>
<p>Was Sache sein soll, erfährt der frischgebackene Hundehalter am Fernsehen, im Internet, auf dem Hundeplatz oder vom hundeerfahrenen Nachbarn: Er müsse gegenüber seinem Hund von Beginn weg klarstellen, dass er der Ranghöhere sei. Und es folgen gleich die ersten Tipps (Achtung, nicht ernstnehmen!): «Sie gehen als Erster durch die Tür – nicht er; Sie bestimmen, wann gespielt wird – nicht er; Sie diktieren, wann ein Spiel beendet wird – und sind bei Zerrspielen stets der Gewinner; bevor er ein Leckerli oder ein Spielzeug erhält, verlangen Sie ein Sitz oder Platz; essen tun Sie selbstverständlich vor Ihrem Hund, und mit ihm aufs Sofa sitzen geht definitiv nicht – er gehört auf den Boden, unterhalb von Ihnen.» (…)</p>
<p>&nbsp;</p>
<p><em>Den vollständigen Beitrag finden Sie im SHM 4/21.</em></p>
      <div class="fb-like" data-href="http://hundemagazin.ch/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
      
												<div class="author">
				<div class="row clearfix">
					<div class="col-3 author-name">
						<p>geschrieben von:<br />
						<strong>Roman Huber</strong>
						</p>
					</div>
					<div class="col-3 author-photo">
						<img src="http://hundemagazin.ch/wp-content/uploads/userphoto/17.jpg" alt="Roman Huber" width="210" height="235" class="photo" />					</div>
					<div class="col-6 author-bio">
						<p>
							<strong>Roman Huber</strong> ist Publizist, Hunde- sowie Medienfachmann, hat zwei Hunde und unterstützt als Trainer seine Frau in deren Hundeschule. Er plädiert für eine faire Erziehung bzw. Haltung, die den Bedürfnissen und Möglichkeiten des einzelnen Hundes und dessen Menschen entspricht. Statt Methoden stellt er die individuelle Begleitung ins Zentrum und Lösungen, die auf Ursachenanalyse basieren sowie verhaltensbiologisch gesehen korrekt sind. <a href="http://www.dogrelax.ch/">www.dogrelax.ch</a>. 
													</p>
					</div>
				</div>
			</div>
						
						
		</div>
    
		<footer>
			<div class="row-fluid">
							</div>
		</footer>
		
		<nav class="nav-single">
									<span class="nav-previous"><a href="http://hundemagazin.ch/bitte-einsteigen-eine-hundebox-fuer-alle-lebenslagen/" rel="prev"><span class="meta-nav">&larr;</span> Hundebox für alle Lebenslagen</a></span>
			
									<span class="nav-next pull-right"><a href="http://hundemagazin.ch/sozialer-stress-beim-hund-ursachen-und-auswirkungen/" rel="next">Sozialer Stress <span class="meta-nav">&rarr;</span></a></span>
		</nav><!-- .nav-single -->
		
		
<div id="comments" class="comments-area">

	
			<h2 class="comments-title">
			Ein Kommentar zu &ldquo;<span>Wer ist hier der Chef? Die Sache mit der Dominanz</span>&rdquo;		</h2>

		<ol class="commentlist">
				<li class="comment even thread-even depth-1" id="li-comment-38406">
		<article id="comment-38406" class="comment">
		
			<div class="comment-avatar">
				<img src="http://hundemagazin.ch/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://2.gravatar.com/avatar/bb530ba89bd19afb95a4f98de02b98f3?s=44&#038;d=blank&#038;r=g" alt srcset="http://2.gravatar.com/avatar/bb530ba89bd19afb95a4f98de02b98f3?s=88&#038;d=blank&#038;r=g 2x" class="avatar avatar-44 photo" height="44" width="44"><noscript><img alt='' src='http://2.gravatar.com/avatar/bb530ba89bd19afb95a4f98de02b98f3?s=44&#038;d=blank&#038;r=g' srcset='http://2.gravatar.com/avatar/bb530ba89bd19afb95a4f98de02b98f3?s=88&#038;d=blank&#038;r=g 2x' class='avatar avatar-44 photo' height='44' width='44'></noscript>			</div>
			
			<div class="comment-content">

				<header class="comment-meta comment-author vcard">
					<cite class="fn"><a href='http://www.lebensschule-mensch-hund.ch' rel='external nofollow ugc' class='url'>Hans-Jürg Winistörfer</a> </cite><small><time datetime="2021-05-14T13:25:40+02:00">14. Mai 2021 @ 13:25</time></small>				</header><!-- .comment-meta -->

				
				<section class="comment-text">
					<p>Was Roman Huber hier im Abschnitt zwei auflistet, höre ich leider immer wieder von Hundehaltern, und die Auflistung ist nicht abschliessend, leider. Kürzlich hat mir jemand erzählt, der Hund dürfe sich nicht an den Menschen anlehnen, oder sich sogar auf den Fuss setzen, das gehe gar nicht. Solche Verbote sind schlicht und einfach UNSINN.<br />
Ich bin immer wieder erstaunt, was Hundehalter sich alles einreden lassen, was sie tun oder eben nicht tun dürfen, bzw. der Hund. Ich kann jetzt nicht die Lebensphilosophie, welche wir vermitteln, hier aufschreiben. Ich kann nur eines sagen, LEBENSSCHULE-MENSCH-HUND.CH.<br />
Danke Roman, für den Beitrag</p>
										<div class="reply">
						<a rel='nofollow' class='comment-reply-link' href='#comment-38406' data-commentid="38406" data-postid="14787" data-belowelement="comment-38406" data-respondelement="respond" aria-label='Antworten Sie auf Hans-Jürg Winistörfer'>Antworten</a> <span>&darr;</span>					</div><!-- .reply -->
				</section><!-- .comment-content -->
			
			</div>
			
		</article><!-- #comment-## -->
	</li><!-- #comment-## -->
		</ol><!-- .commentlist -->

		
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ihre Meinung interessiert uns – Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/wer-ist-hier-der-chef-die-sache-mit-der-dominanz/#respond" style="display:none;">Antworten abbrechen</a></small></h3><form action="http://hundemagazin.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-notes"></p><p class="comment-form-comment"><label for="comment">Ihr Kommentar</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><span>Name (erforderlich)</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><span>Mail (erforderlich, wird nicht ver&ouml;ffentlicht)</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><span>Webseite</span></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Meinen Namen, E-Mail und Website in diesem Browser speichern, bis ich wieder kommentiere.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='14787' id='comment_post_ID'>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="a2083afcce" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="92"/></p></form>	</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
	</article>
	
				</div>
								
												<aside id="sidebar" class="sidebar col-4" role="complementary">
					<section id="container"><section id="text-14" class="widget widget_text drop-shadow lifted"><div class="widget-inner">			<div class="textwidget"><p><img class="alignnone wp-image-9536 size-full" title="https://www.qualipet.ch/?utm=QUALIPET_Banner" src="https://i1.wp.com/hundemagazin.ch/wp-content/uploads/2018/04/Alles-fuer-Ihren-Hund_Banner_SHM.jpg?resize=340%2C567" alt="" width="340" height="567" data-recalc-dims="1" /></p>
</div>
		</div></section></section><section id="container"><section id="wps-fbre-reviews-3" class="widget wps-fbre-reviews drop-shadow lifted"><div class="widget-inner"><h3 class="widget-title">LETZTE KOMMENTARE</h3>	<div class="widget-fbre-reviews"><div class="wps-fbre-widget-inner">		<div class="wps-fbre-top">
								<p class="2562 wps-fbre-user-name">Schweizer Hunde Magazin-Team</p>			<span class="wps-fbre-rating wps-fbre-stars_5stars"></span>		</div><div class="clearfix"></div>		<p class="wps-fbre-user-review">"Liebe Hundefreunde, liebe Leser
Unsere neue Homepage ist online! Wir hoffen, das ..."		<br /><a class="wps-fbre-read-more" href="http://hundemagazin.ch/bewertungen//#reviews">zum Kommentar >></a></p></div><div class="wps-fbre-widget-inner">		<div class="wps-fbre-top">
								<p class="2562 wps-fbre-user-name">Daniela Hoekstra</p>			<span class="wps-fbre-rating wps-fbre-stars_5stars"></span>		</div><div class="clearfix"></div>		<p class="wps-fbre-user-review">"Ich lese schon viele Jahre das Schweizer Hunde Magazin und finde es sehr gut. Da ..."		<br /><a class="wps-fbre-read-more" href="http://hundemagazin.ch/bewertungen//#reviews">zum Kommentar >></a></p></div>	</div></div></section></section><section id="container"><section id="decent_comments_widget-3" class="widget widget_decent_comments_widget drop-shadow lifted"><div class="widget-inner"><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">Bastian</span><span class="comment-excerpt">"Ich konnte das Leid nicht sehen und einen liebevollen Hund nach Deutschland holen..."<br /><a href="http://hundemagazin.ch/rumaenien-dramatischer-wettlauf-zwischen-lynchjustiz-internationalen-protesten-und-rettungsaktionen/#comment-38414">zum Kommentar >></a></span></div></li><li><div class="comment"><span class="comment-author">Anna Reinknecht</span><span class="comment-excerpt">"Ja genau mein hund mag auch keine hundewiesen ab und an findet sie..."<br /><a href="http://hundemagazin.ch/sozialkontakt-%e2%88%92-ist-der-hund-kein-rudeltier-2/#comment-38413">zum Kommentar >></a></span></div></li></ul></div></div></section></section><section id="container"><section id="text-4" class="widget widget_text drop-shadow lifted"><div class="widget-inner">			<div class="textwidget"><a href="http://hundemagazin.ch/leserfotos"><img src="https://i2.wp.com/hundemagazin.ch/wp-content/uploads/2013/11/leserfoto.jpg" data-recalc-dims="1"></a>
<p>Hier können Sie Ihr Foto hochladen.</p></div>
		</div></section></section><section id="container"><section id="erp_widget-3" class="widget widget_erp_widget drop-shadow lifted"><div class="widget-inner"><h3 class="widget-title">WEITERE THEMEN</h3><div id="erp_container"><ul class="erp_ul_elem"><li class="erp_li_elem" ><a class="erp_a_elem"  href="http://hundemagazin.ch/sozialer-stress-beim-hund-ursachen-und-auswirkungen/"><img src="http://hundemagazin.ch/wp-content/uploads/2021/05/Stress_SB.jpg" width="340" height="200"></a><a class="erp_a_elem"  href="http://hundemagazin.ch/sozialer-stress-beim-hund-ursachen-und-auswirkungen/"><div class="titlebg"><h3 class="erp_content">Sozialer Stress</h3></div></a><a class="erp_a_elem"  href="http://hundemagazin.ch/sozialer-stress-beim-hund-ursachen-und-auswirkungen/"><p class="erp_content" style="margin-top:0px; margin-bottom:0px; font-size:16px; color:">Anders als andere Haustiere begleiten Hunde ihre Menschen oft im (...)</p></a></li><li class="erp_li_elem" ><a class="erp_a_elem"  href="http://hundemagazin.ch/hundemuede-warum-der-hund-schlafen-muss/"><img src="http://hundemagazin.ch/wp-content/uploads/2021/05/Muede_SB.jpg" width="340" height="200"></a><a class="erp_a_elem"  href="http://hundemagazin.ch/hundemuede-warum-der-hund-schlafen-muss/"><div class="titlebg"><h3 class="erp_content">Hundemüde</h3></div></a><a class="erp_a_elem"  href="http://hundemagazin.ch/hundemuede-warum-der-hund-schlafen-muss/"><p class="erp_content" style="margin-top:0px; margin-bottom:0px; font-size:16px; color:">Haben Sie sich auch schon mal gefragt, woher der Spruch (...)</p></a></li></ul></div></div></section></section>				</aside>
					

			</div><!-- /#main -->

		</div><!-- /.inner -->	

	</div><!-- /#page -->
	
	<footer id="content-info" class="container role="contentinfo">

	<div class="inner">

				
				<section id="footer-menu" class="row">
			<div class="col-5 copyright">
				<p>&copy; 2010-2021 Schweizer Hunde Magazin</p>
			</div>
			<div class="col-7">
				<ul id="menu-footer" class="footer_nav"><li id="menu-item-2179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2179"><a href="http://hundemagazin.ch/impressum/">Impressum</a></li>
<li id="menu-item-2176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2176"><a href="http://hundemagazin.ch/kontakt/">Kontakt</a></li>
<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="http://hundemagazin.ch/verlag/">Verlag</a></li>
</ul>			</div>
		</section>
	
	</div>
	
</footer>	
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://c0.wp.com/p/jetpack/8.7.1/_inc/build/photon/photon.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/hundemagazin.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/hundemagazin.ch\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/js-cookie/js.cookie.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/frontend/woocommerce.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","cart_hash_key":"wc_cart_hash_ef6cfeec345d3afed1a74170ed0c6566","fragment_name":"wc_fragments_ef6cfeec345d3afed1a74170ed0c6566","request_timeout":"5000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://c0.wp.com/p/woocommerce/4.3.0/assets/js/frontend/cart-fragments.min.js'></script>
<script type='text/javascript'>
		jQuery( 'body' ).bind( 'wc_fragments_refreshed', function() {
			var jetpackLazyImagesLoadEvent;
			try {
				jetpackLazyImagesLoadEvent = new Event( 'jetpack-lazy-images-load', {
					bubbles: true,
					cancelable: true
				} );
			} catch ( e ) {
				jetpackLazyImagesLoadEvent = document.createEvent( 'Event' )
				jetpackLazyImagesLoadEvent.initEvent( 'jetpack-lazy-images-load', true, true );
			}
			jQuery( 'body' ).get( 0 ).dispatchEvent( jetpackLazyImagesLoadEvent );
		} );
	
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hundemagazin.ch\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.8/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/themes/hundemagazin/framework/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/themes/hundemagazin/framework/js/plugins.js'></script>
<script type='text/javascript' src='https://c0.wp.com/c/5.3.8/wp-includes/js/wp-embed.min.js'></script>
<script async="async" type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6'></script>
<script type='text/javascript' src='https://stats.wp.com/e-202120.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:8.7.1',blog:'171438079',post:'14787',tz:'2',srv:'hundemagazin.ch'} ]);
	_stq.push([ 'clickTrackerInit', '171438079', '14787' ]);
</script>
	<script type="text/javascript">
		jQuery(document).ready(function() {			
			var defaults = {
	  			containerID: 'toTop', // fading element id
				containerHoverID: 'toTopHover', // fading element hover id
				scrollSpeed: 1200,
				easingType: 'linear' 
	 		};			
			jQuery().UItoTop({ easingType: 'easeOutQuart' });			
		});
	</script>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45637081-1', 'hundemagazin.ch');
  ga('send', 'pageview');

</script>
</body>
</html>