<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-CH" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">	
	
	<title>HundeUni Bern - Wissenschaft macht Spass - Schweizer Hunde Magazin</title>	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0">	
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
		<link rel="shortcut icon" href="http://hundemagazin.ch/wp-content/uploads/2013/10/favicon.png" />
			<link rel="apple-touch-icon" href="http://hundemagazin.ch/wp-content/uploads/2013/10/touch-icon.png" />
	
		<!--[if lt IE 9]>
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->	

	
<!-- This site is optimized with the Yoast SEO plugin v6.1.1 - https://yoa.st/1yg?utm_content=6.1.1 -->
<link rel="canonical" href="http://hundemagazin.ch/hundeuni-bern-wissenschaft-macht-spass/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="HundeUni Bern - Wissenschaft macht Spass - Schweizer Hunde Magazin" />
<meta property="og:description" content="&nbsp; Nie mehr Angst vorm Tierarzt? Den Ball-Junkie besser verstehen? Und wie ist das eigentlich mit der Belohnung? Diesen spannenden Fragen geht die HundeUni Bern nach. &nbsp; Lucia Morenos Schweisshund-Dackel-Mischlinge Elfi und Zoom waren nicht gerade begeistert, wenn es um Tierarztbesuche ging. «Aufgrund einer schweren Bandscheiben- sowie später noch Ellbogenoperation bei Zoom und einer Tumoroperation bei Elfi hatten die beiden einige Schmerzen zu ertragen», erinnert sich Moreno daran, wie die (...)" />
<meta property="og:url" content="http://hundemagazin.ch/hundeuni-bern-wissenschaft-macht-spass/" />
<meta property="og:site_name" content="Schweizer Hunde Magazin" />
<meta property="article:section" content="Aktuelle Ausgabe" />
<meta property="article:published_time" content="2018-01-04T09:32:27+01:00" />
<meta property="og:image" content="http://hundemagazin.ch/wp-content/uploads/2018/01/Einstieg_Pfotentarget_2.jpg" />
<meta property="og:image:width" content="5472" />
<meta property="og:image:height" content="3080" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="&nbsp; Nie mehr Angst vorm Tierarzt? Den Ball-Junkie besser verstehen? Und wie ist das eigentlich mit der Belohnung? Diesen spannenden Fragen geht die HundeUni Bern nach. &nbsp; Lucia Morenos Schweisshund-Dackel-Mischlinge Elfi und Zoom waren nicht gerade begeistert, wenn es um Tierarztbesuche ging. «Aufgrund einer schweren Bandscheiben- sowie später noch Ellbogenoperation bei Zoom und einer Tumoroperation bei Elfi hatten die beiden einige Schmerzen zu ertragen», erinnert sich Moreno daran, wie die (...)" />
<meta name="twitter:title" content="HundeUni Bern - Wissenschaft macht Spass - Schweizer Hunde Magazin" />
<meta name="twitter:image" content="http://hundemagazin.ch/wp-content/uploads/2018/01/Einstieg_Pfotentarget_2.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/hundemagazin.ch\/","name":"Schweizer Hunde Magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/hundemagazin.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/hundemagazin.ch\/hundeuni-bern-wissenschaft-macht-spass\/","sameAs":[],"@id":"#organization","name":"Schweizer Hunde Magazin","logo":"http:\/\/hundemagazin.ch\/wp-content\/uploads\/2013\/10\/logo_shm.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schweizer Hunde Magazin &raquo; HundeUni Bern &#8211; Wissenschaft macht Spass Kommentar-Feed" href="http://hundemagazin.ch/hundeuni-bern-wissenschaft-macht-spass/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hundemagazin.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">.star_rate a {
					background: url(http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/images/star.gif) no-repeat 0 0px;
				}
				.review-star, .wps-fbre-rating-stars{
					background: url(http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/images/stars/stars.png) no-repeat;
				}
				.wps-fbre-review-single .wps-fbre-rating,
				.wps-fbre-top-rated .wps-fbre-rating,
				.widget-fbre-reviews .wps-fbre-widget-inner .wps-fbre-rating {
					background: url(http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/images/stars/stars.png) no-repeat;
				}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://hundemagazin.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='erpAdminStyle-css'  href='http://hundemagazin.ch/wp-content/plugins/easy-related-posts/inc/css/erpAdminStyle-min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='erpFrntendStyle-css'  href='http://hundemagazin.ch/wp-content/plugins/easy-related-posts/inc/css/erpFrntendStyle-min.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='http://hundemagazin.ch/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-fontawesome-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-fontawesome.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.2.6' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://hundemagazin.ch/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='sre-css-css'  href='http://hundemagazin.ch/wp-content/themes/hundemagazin/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='wps-fbre-front-css'  href='http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/css/wps-fbre-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://hundemagazin.ch/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://hundemagazin.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpmenucart_ajax_assist = {"shop_plugin":"woocommerce","always_display":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/javascript/wpmenucart-ajax-assist.js?ver=4.9.1'></script>
<link rel='https://api.w.org/' href='http://hundemagazin.ch/wp-json/' />
<meta name="generator" content="WordPress 4.9.1" />
<meta name="generator" content="WooCommerce 3.2.6" />
<link rel='shortlink' href='http://hundemagazin.ch/?p=9041' />
<link rel="alternate" type="application/json+oembed" href="http://hundemagazin.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhundemagazin.ch%2Fhundeuni-bern-wissenschaft-macht-spass%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hundemagazin.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhundemagazin.ch%2Fhundeuni-bern-wissenschaft-macht-spass%2F&#038;format=xml" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://hundemagazin.ch/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
			<link rel="alternate" type="application/rss+xml" title="Schweizer Hunde Magazin Feed" href="http://hundemagazin.ch/feed/">
	</head>
<body class="post-template-default single single-post postid-9041 single-format-standard custom-background hundeuni-bern-wissenschaft-macht-spass">

	<div id="page" class="wrap hfeed container" role="document">
	
		
<header id="banner" role="banner">
	
	<div class="row">
	
		<div class="col-7 logo">
			<a class="brand" href="http://hundemagazin.ch/">
				<img src="http://hundemagazin.ch/wp-content/uploads/2013/10/logo_shm.png" alt="Logo Hundemagazin" title="Logo Hundemagazin">
			</a>
		</div>
		
		<div class="col-5 timer">
			
<h3 class="text">Das n&auml;chste SHM erscheint in</h3><h3 class="time"><a href="http://hundemagazin.ch/wp-content/uploads/2018/01/78_Vorschau.pdf" target="_blank"><span class="dcountdown" id="t79699579-1518649200">33 Tagen</span></a></h3>
			
<form role="search" method="get" id="searchform" class="form-search" action="http://hundemagazin.ch/">
	<div class="input-group">
		<input placeholder="SUCHEN" type="search" value="" name="s" id="appendedInputButton" class="search-query form-control">
	</div>
</form>		</div>

	</div>
	
		
	
		
	<section id="top-menu" class="banner row navbar navbar-default">

		<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		
		<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-header" class="nav navbar-nav"><li id="menu-item-2215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2215"><a href="http://hundemagazin.ch/">Home</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1834"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Abo <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-2943"><a href="http://hundemagazin.ch/produkt/abo/">Abo</a></li>
	<li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="http://hundemagazin.ch/adressaenderung/">Adressänderung</a></li>
</ul>
</li>
<li id="menu-item-1852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1852"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Themen <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="http://hundemagazin.ch/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278"><a href="http://hundemagazin.ch/lesestoff/">Lesestoff</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2301"><a href="http://hundemagazin.ch/brisant/">Brisant</a></li>
	<li id="menu-item-3718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3718"><a href="http://hundemagazin.ch/rasseportraets/">Rasseporträts</a></li>
	<li id="menu-item-4718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718"><a href="http://hundemagazin.ch/ratgeber/zucht/">Zucht</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5169"><a href="http://hundemagazin.ch/hotelvorstellungen/">Hotelvorstellungen</a></li>
</ul>
</li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://hundemagazin.ch/produkte/">Produkte</a></li>
<li id="menu-item-1720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1720"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Suchen und Finden <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="http://hundemagazin.ch/inserate/">Inserate</a></li>
	<li id="menu-item-7000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7000"><a href="http://hundemagazin.ch/tiergarten/">Zuhause Gesucht</a></li>
</ul>
</li>
<li id="menu-item-2568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2568"><a href="http://hundemagazin.ch/links/">Links</a></li>
<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="http://hundemagazin.ch/verlag/">Verlag</a></li>
<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2674"><a href="http://hundemagazin.ch/produkt-kategorie/archiv/">Archiv</a></li>
<li class="wpmenucartli wpmenucart-display-right menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="http://hundemagazin.ch/shop/" title="Start shopping"><i class="wpmenucart-icon-shopping-cart-0"></i><span class="amount">CHF &nbsp;0.00</span></a></li></ul>		</nav>
		
	</section>
	
		
	<div class="post-image row"><img src="http://hundemagazin.ch/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://hundemagazin.ch/wp-content/uploads/2018/01/Einstieg_Pfotentarget_2-1170x460.jpg" width="1170" height="460" class="attachment-post-image size-post-image wp-post-image" alt><noscript><img width="1170" height="460" src="http://hundemagazin.ch/wp-content/uploads/2018/01/Einstieg_Pfotentarget_2-1170x460.jpg" class="attachment-post-image size-post-image wp-post-image" alt=""></noscript></div>	
</header>		
		<div class="inner">

			<div id="main" class="content row">
			
								
									
				<div id="content" class="main col-8" role="main">
					
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=1412723298961175";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
	<article class="post-9041 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle-ausgabe" id="post-9041">
    
		<header>
			<h1 class="entry-title">HundeUni Bern &#8211; Wissenschaft macht Spass</h1>
					</header>
    
		<div class="entry-content">
			<div class="no-review-box"></div>
<p>&nbsp;</p>
<p><em>Nie mehr Angst vorm Tierarzt? Den Ball-Junkie besser verstehen? Und wie ist das eigentlich mit der Belohnung? Diesen spannenden Fragen geht die HundeUni Bern nach.</em></p>
<p>&nbsp;</p>
<p>Lucia Morenos Schweisshund-Dackel-Mischlinge Elfi und Zoom waren nicht gerade begeistert, wenn es um Tierarztbesuche ging. «Aufgrund einer schweren Bandscheiben- sowie später noch Ellbogenoperation bei Zoom und einer Tumoroperation bei Elfi hatten die beiden einige Schmerzen zu ertragen», erinnert sich Moreno daran, wie die Angst vorm Tierarzt bei ihren beiden Vierbeinern mit den Jahren immer schlimmer wurde. In der Hoffnung, vor dem gefürchteten Kontrolltermin ihren Hunden etwas von dieser Angst nehmen zu können, nahm die Baslerin mit den zwei Senioren an einer Studie der HundeUni teil. Das Ergebnis: umwerfend!</p>
<p>Wie bei Zoom und Elfi sind oft schmerzhafte Erfahrungen der Grund, weshalb es Hunden vorm Tierarzt graut. «Zudem nähert sich eine fremde Person, welche die Individualdistanz des Hundes nicht respektiert und ihn überall anfasst», erläutert Dr. Stefanie Riemer von der HundeUni Bern. Auch der Verlust der Kontrollmöglichkeit könne sich in Angst manifestieren. «Es muss noch nicht einmal weh tun», meint die Verhaltensbiologin.</p>
<p>Seit ihrem Doktorat befasst sich die Ethologin mit dem Verhalten von Hunden. Durch Zufall stiess sie vor zwei Jahren auf eine Stellenausschreibung der Vetsuisse-Fakultät der Universität Bern. Alles passte, der Umzug in die Schweiz folgte. «So wurde der Grundstein für die HundeUni gelegt», sagt die Österreicherin. Bis es richtig losging, vergingen nur wenige Monate.</p>
<p>&nbsp;</p>
<p><strong>«</strong><strong>Selbst in die Behandlungszimmer liefen sie von alleine.</strong><strong>»</strong></p>
<p>Bei einer der ersten Studien der HundeUni waren Zoom und Elfi mitdabei: Es ging um Angstreduktion beim Tierarzt. Überraschenderweise gibt es nicht viele Studien darüber, wie eine solche Angst verringert werden kann. Geforscht wurde bisher nur zur beruhigenden Wirkung chemischer Substanzen wie Pheromonen. «Zudem zeigt eine aktuelle Studie, dass ein Hund beim Tierarzt weniger gestresst ist, wenn die Bezugsperson sich um ihn kümmert und anfasst, als wenn sie nur tatenlos daneben steht», so Riemer.</p>
<p>Durchgeführt wurde die Studie von Maya Grieder. Die Vetmed-Studentin ist eine der Mitarbeiterinnen, die im Rahmen ihrer Master- oder Doktorarbeit an der HundeUni tätig ist. Geboten wurde den Hunden das reinste «Schlaraffenland», wie Grieder es ausdrückt. Im Behandlungszimmer durfte jeder vierbeinige Proband frei herumlaufen und sich nach Lust und Laune am Nass- und Trockenfutter bedienen. Wer mochte, konnte danach noch an der Lecktube schlecken, die die Tierärztin in der Hand hielt. So sollte beim Hund eine positive Erwartungshaltung geschaffen werden. Videos zeigen, dass die Ergebnisse alle Erwartungen übertroffen haben: Die bei ihrem ersten Besuch noch verängstigt durch die Korridore der Klinik schleichenden Hunde zogen bereits beim nächsten Besuch ihre Halter ungeduldig in Richtung Behandlungszimmer! Auch Zoom und Elfi hatten es eilig. «Ich war erstaunt, dass die Hunde ohne Widerwillen in die Klinik liefen. Selbst zu den Untersuchungsräumen rannten sie von alleine», erinnert sich Moreno.</p>
<p>In der HundeUni weiss man, warum: «Der erste Besuch ist ausschlaggebend», meint Riemer. Er sollte extrem positiv sein. «Bereits im Wartezimmer kann man Stress vermindern. Entweder lässt man den Hund besser gleich im Auto oder man nimmt eine Decke oder eine Tragtasche von zu Hause mit. Das gibt Sicherheit», rät Riemer. «Eine grosszügige Verwendung von hochwertigem Futter ist ebenfalls extrem wichtig, sofern möglich.» Schon während der Untersuchung sollte mit Futter gearbeitet werden. Ist der Hund zu gestresst, funktioniert Futter, das die Hunde kauen müssen, oft nicht mehr. «Da geht es meist noch mit Lecken, zum Beispiel aus der Lecktube.» Auch sei sinnvoll, im Vorhinein zu Hause das Anfassen verschiedener Körperteile mit viel Belohnung zu üben. (&#8230;)</p>
<p>&nbsp;</p>
<p><em>Den vollständigen Beitrag können Sie in der Ausgabe 1/18 lesen.</em></p>
      <div class="fb-like" data-href="http://hundemagazin.ch/hundeuni-bern-wissenschaft-macht-spass/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
      
												<div class="author">
				<div class="row clearfix">
					<div class="col-3 author-name">
						<p>geschrieben von:<br />
						<strong>Röttgen Regina</strong>
						</p>
					</div>
					<div class="col-3 author-photo">
						<img src="http://hundemagazin.ch/wp-content/uploads/userphoto/285.png" alt="Röttgen Regina" width="232" height="300" class="photo" />					</div>
					<div class="col-6 author-bio">
						<p>
							<p>Geduld gegenüber Tieren ist bei Regina Röttgen grenzenlos. Nach abgeschlossenem Philosophie- und Anglistikstudium hat sie, nach einer diagnostischen Odyssee für ihren Siamkater, die Ausbildung zur Tierheilpraktikerin gemacht und eine türkische Heimtierzeitschrift verlegt. Sie lebt im Südwesten der Türkei mit ihrem türkischen Mann, zwei Söhnen, zwei Katzen, einem Rudel Hunde und Hühnern ausserhalb eines kleinen Dorfes. Dort arbeitet sie als freiberufliche Autorin und Redakteurin.</p>
 
													</p>
					</div>
				</div>
			</div>
						
						
		</div>
    
		<footer>
			<div class="row-fluid">
							</div>
		</footer>
		
		<nav class="nav-single">
									<span class="nav-previous"><a href="http://hundemagazin.ch/das-loewchen-ein-klassischer-damenbaendiger/" rel="prev"><span class="meta-nav">&larr;</span> Das Löwchen</a></span>
			
									<span class="nav-next pull-right"><a href="" rel="next"> <span class="meta-nav">&rarr;</span></a></span>
		</nav><!-- .nav-single -->
		
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ihre Meinung interessiert uns – Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hundeuni-bern-wissenschaft-macht-spass/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://hundemagazin.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><label for="comment">Ihr Kommentar</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><span>Name (erforderlich)</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><span>Mail (erforderlich, wird nicht ver&ouml;ffentlicht)</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><span>Webseite</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='9041' id='comment_post_ID'>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="6960b1509d" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="3"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
	</article>
	
				</div>
								
												<aside id="sidebar" class="sidebar col-4" role="complementary">
					<section id="container"><section id="wps-fbre-reviews-3" class="widget wps-fbre-reviews drop-shadow lifted"><div class="widget-inner"><h3 class="widget-title">LETZTE KOMMENTARE</h3>	<div class="widget-fbre-reviews"><div class="wps-fbre-widget-inner">		<div class="wps-fbre-top">
								<p class="2562 wps-fbre-user-name">Nadia</p>			<span class="wps-fbre-rating wps-fbre-stars_5stars"></span>		</div><div class="clearfix"></div>		<p class="wps-fbre-user-review">"Ich würde mich sehr über ein Löwchen Rasseportrait freuen. Leider sind sie im ..."		<br /><a class="wps-fbre-read-more" href="http://hundemagazin.ch/bewertungen//#reviews">zum Kommentar >></a></p></div><div class="wps-fbre-widget-inner">		<div class="wps-fbre-top">
								<p class="2562 wps-fbre-user-name">Franziska Walther</p>			<span class="wps-fbre-rating wps-fbre-stars_5stars"></span>		</div><div class="clearfix"></div>		<p class="wps-fbre-user-review">"Besser spät als nie: Ein ganz dickes Kompliment der Verfasserin des Rasseportra ..."		<br /><a class="wps-fbre-read-more" href="http://hundemagazin.ch/bewertungen//#reviews">zum Kommentar >></a></p></div>	</div></div></section></section><section id="container"><section id="decent_comments_widget-3" class="widget widget_decent_comments_widget drop-shadow lifted"><div class="widget-inner"><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">Sandra Boucek</span><span class="comment-excerpt">"Guten Tag Besten Dank für Ihre Anfrage und das Interesse am "Schweizer Hunde..."<br /><a href="http://hundemagazin.ch/hypothyreose-%e2%80%92-die-schilddruesenunterfunktion-beim-hund/#comment-26572">zum Kommentar >></a></span></div></li><li><div class="comment"><span class="comment-author">Lauterbach</span><span class="comment-excerpt">"Sie schreiben: "Bei den Mittel- und Grosspudeln gibt es solche, die bereits die..."<br /><a href="http://hundemagazin.ch/der-pudel-der-verkannte-allrounder/#comment-26536">zum Kommentar >></a></span></div></li></ul></div></div></section></section><section id="container"><section id="text-4" class="widget widget_text drop-shadow lifted"><div class="widget-inner">			<div class="textwidget"><a href="http://hundemagazin.ch/leserfotos"><img src="http://hundemagazin.ch/wp-content/uploads/2013/11/leserfoto.jpg"></a>
<p>Hier können Sie Ihr Foto hochladen.</p></div>
		</div></section></section><section id="container"><section id="erp_widget-3" class="widget widget_erp_widget drop-shadow lifted"><div class="widget-inner"><h3 class="widget-title">WEITERE THEMEN</h3><div id="erp_container"><ul class="erp_ul_elem"><li class="erp_li_elem" ><a class="erp_a_elem"  href="http://hundemagazin.ch/das-loewchen-ein-klassischer-damenbaendiger/"><img src="http://hundemagazin.ch/wp-content/uploads/2018/01/Loewchen_SB.jpg" width="340" height="200"></a><a class="erp_a_elem"  href="http://hundemagazin.ch/das-loewchen-ein-klassischer-damenbaendiger/"><div class="titlebg"><h3 class="erp_content">Das Löwchen</h3></div></a><a class="erp_a_elem"  href="http://hundemagazin.ch/das-loewchen-ein-klassischer-damenbaendiger/"><p class="erp_content" style="margin-top:0px; margin-bottom:0px; font-size:16px; color:">Das Löwchen ist ein kleiner, quadratischer Hund, der voller Elan (...)</p></a></li><li class="erp_li_elem" ><a class="erp_a_elem"  href="http://hundemagazin.ch/oh-nein-bitte-nicht-da-kommt-ein-fremder-hund/"><img src="http://hundemagazin.ch/wp-content/uploads/2018/01/Erziehung_SB.jpg" width="340" height="200"></a><a class="erp_a_elem"  href="http://hundemagazin.ch/oh-nein-bitte-nicht-da-kommt-ein-fremder-hund/"><div class="titlebg"><h3 class="erp_content">Erziehungsratgeber </h3></div></a><a class="erp_a_elem"  href="http://hundemagazin.ch/oh-nein-bitte-nicht-da-kommt-ein-fremder-hund/"><p class="erp_content" style="margin-top:0px; margin-bottom:0px; font-size:16px; color:">  Von unseren Hunden wird vieles verlangt, was nicht ihrer (...)</p></a></li></ul></div></div></section></section>				</aside>
					

			</div><!-- /#main -->

		</div><!-- /.inner -->	

	</div><!-- /#page -->
	
	<footer id="content-info" class="container role="contentinfo">

	<div class="inner">

				
				<section id="footer-menu" class="row">
			<div class="col-5 copyright">
				<p>&copy; 2010-2018 Schweizer Hunde Magazin</p>
			</div>
			<div class="col-7">
				<ul id="menu-footer" class="footer_nav"><li id="menu-item-2179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2179"><a href="http://hundemagazin.ch/impressum/">Impressum</a></li>
<li id="menu-item-2176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2176"><a href="http://hundemagazin.ch/kontakt/">Kontakt</a></li>
<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="http://hundemagazin.ch/verlag/">Verlag</a></li>
</ul>			</div>
		</section>
	
	</div>
	
</footer>	
<script type="text/javascript">
var string0day = '';
var string0hour = '';
var string0minute = '';
var string0second = ' 0 Sekunde';
var string1day = ' 1 Tag';
var string1hour = ' 1 Stunde';
var string1minute = ' 1 Minute';
var string1second = ' 1 Sekunde';
var stringNdays = ' [N] Tagen';
var stringNhours = ' [N] Stunden';
var stringNminutes = ' [N] Minuten';
var stringNseconds = ' [N] Sekunden';

var stringmonth = new Array(13);
stringmonth[0] = 'DEZEMBER';
stringmonth[1] = 'JANUAR';
stringmonth[2] = 'FEBRUAR';
stringmonth[3] = 'M&Auml;RZ';
stringmonth[4] = 'APRIL';
stringmonth[5] = 'MAI';
stringmonth[6] = 'JUNI';
stringmonth[7] = 'JULI';
stringmonth[8] = 'AUGUST';
stringmonth[9] = 'SEPTEMBER';
stringmonth[10] = 'OKTOBER';
stringmonth[11] = 'NOVEMBER';
stringmonth[12] = 'DEZEMBER';

var stringweekday = new Array(8);
stringweekday[0] = 'SONNTAG';
stringweekday[1] = 'MONTAG';
stringweekday[2] = 'DIENSTAG';
stringweekday[3] = 'MITTWOCH';
stringweekday[4] = 'DONNERSTAG';
stringweekday[5] = 'FREITAG';
stringweekday[6] = 'SAMSTAG';
stringweekday[7] = 'SONNTAG';
</script>
<script type="text/javascript" src="http://hundemagazin.ch/wp-content/plugins/easy-timer/libraries/easy-timer.js?ver=9.5.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/hundemagazin.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie kein Roboter sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/hundemagazin.ch\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/hundemagazin.ch\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.2.6'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/hundemagazin.ch\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"http:\/\/hundemagazin.ch\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_2ceb696057645506503f24b215c1323a"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.2.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hundemagazin.ch\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-includes/js/comment-reply.min.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/themes/hundemagazin/framework/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/themes/hundemagazin/framework/js/plugins.js'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-includes/js/wp-embed.min.js?ver=4.9.1'></script>
<script async="async" type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/akismet/_inc/form.js?ver=4.0.2'></script>
	<script type="text/javascript">
		jQuery(document).ready(function() {			
			var defaults = {
	  			containerID: 'toTop', // fading element id
				containerHoverID: 'toTopHover', // fading element hover id
				scrollSpeed: 1200,
				easingType: 'linear' 
	 		};			
			jQuery().UItoTop({ easingType: 'easeOutQuart' });			
		});
	</script>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45637081-1', 'hundemagazin.ch');
  ga('send', 'pageview');

</script>
</body>
</html>