<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9" lang="de-CH" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="de-CH" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
	<meta charset="UTF-8">	
	
	<title>Das weisse Band – Mit acht Schlittenhunden 1350 Kilometer durch das schwedische Fjäll - Schweizer Hunde Magazin</title>	
	
		<meta name="viewport" content="width=device-width, initial-scale=1.0">	
	
	<link rel="profile" href="http://gmpg.org/xfn/11">
	
		<link rel="shortcut icon" href="http://hundemagazin.ch/wp-content/uploads/2013/10/favicon.png" />
			<link rel="apple-touch-icon" href="http://hundemagazin.ch/wp-content/uploads/2013/10/touch-icon.png" />
	
		<!--[if lt IE 9]>
	<script src="//html5shim.googlecode.com/svn/trunk/html5.js"></script>
	<![endif]-->	

	
<!-- This site is optimized with the Yoast SEO plugin v5.3.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://hundemagazin.ch/das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell/" />
<meta property="og:locale" content="de_DE" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Das weisse Band – Mit acht Schlittenhunden 1350 Kilometer durch das schwedische Fjäll - Schweizer Hunde Magazin" />
<meta property="og:description" content="  Der Moment ist so normal und x-mal erlebt wie aussergewöhnlich. Ich bücke mich zum Schneeanker, lege erst den einen, dann den anderen in die Halterung auf dem Schlitten. Der ist noch mit dem Startseil an einer Birke angebunden. Die Hunde stehen längst, zerren mal an den Leinen, heulen oder bellen den Nachbarn an. Ich drehe mich nach hinten, fasse mit einer Hand das Ende der Startleine und ziehe. Der (...)" />
<meta property="og:url" content="http://hundemagazin.ch/das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell/" />
<meta property="og:site_name" content="Schweizer Hunde Magazin" />
<meta property="article:section" content="Aktuelle Ausgabe" />
<meta property="article:published_time" content="2017-12-07T08:39:53+01:00" />
<meta property="article:modified_time" content="2017-12-07T09:28:39+01:00" />
<meta property="og:updated_time" content="2017-12-07T09:28:39+01:00" />
<meta property="og:image" content="http://hundemagazin.ch/wp-content/uploads/2017/12/Einstieg_Schlittenhunde.jpg" />
<meta property="og:image:width" content="1170" />
<meta property="og:image:height" content="480" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="  Der Moment ist so normal und x-mal erlebt wie aussergewöhnlich. Ich bücke mich zum Schneeanker, lege erst den einen, dann den anderen in die Halterung auf dem Schlitten. Der ist noch mit dem Startseil an einer Birke angebunden. Die Hunde stehen längst, zerren mal an den Leinen, heulen oder bellen den Nachbarn an. Ich drehe mich nach hinten, fasse mit einer Hand das Ende der Startleine und ziehe. Der (...)" />
<meta name="twitter:title" content="Das weisse Band – Mit acht Schlittenhunden 1350 Kilometer durch das schwedische Fjäll - Schweizer Hunde Magazin" />
<meta name="twitter:image" content="http://hundemagazin.ch/wp-content/uploads/2017/12/Einstieg_Schlittenhunde.jpg" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/hundemagazin.ch\/","name":"Schweizer Hunde Magazin","potentialAction":{"@type":"SearchAction","target":"http:\/\/hundemagazin.ch\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/hundemagazin.ch\/das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell\/","sameAs":[],"@id":"#organization","name":"Schweizer Hunde Magazin","logo":"http:\/\/hundemagazin.ch\/wp-content\/uploads\/2013\/10\/logo_shm.png"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Schweizer Hunde Magazin &raquo; Das weisse Band – Mit acht Schlittenhunden 1350 Kilometer durch das schwedische Fjäll Kommentar-Feed" href="http://hundemagazin.ch/das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/hundemagazin.ch\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.8.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b!==c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">.star_rate a {
					background: url(http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/images/star.gif) no-repeat 0 0px;
				}
				.review-star, .wps-fbre-rating-stars{
					background: url(http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/images/stars/stars.png) no-repeat;
				}
				.wps-fbre-review-single .wps-fbre-rating,
				.wps-fbre-top-rated .wps-fbre-rating,
				.widget-fbre-reviews .wps-fbre-widget-inner .wps-fbre-rating {
					background: url(http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/images/stars/stars.png) no-repeat;
				}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://hundemagazin.ch/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='erpAdminStyle-css'  href='http://hundemagazin.ch/wp-content/plugins/easy-related-posts/inc/css/erpAdminStyle-min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='erpFrntendStyle-css'  href='http://hundemagazin.ch/wp-content/plugins/easy-related-posts/inc/css/erpFrntendStyle-min.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='tm-lcptu-styles-css'  href='http://hundemagazin.ch/wp-content/plugins/latest-custom-post-type-updates/css/tm_lcptu_basic_styles.css?ver=1.3.0' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-icons-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-icons.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpmenucart-css'  href='http://hundemagazin.ch/wp-content/plugins/woocommerce-menu-bar-cart/css/wpmenucart-main.css?ver=4.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='//hundemagazin.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='//hundemagazin.ch/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css?ver=3.1.2' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='//hundemagazin.ch/wp-content/plugins/woocommerce/assets/css/woocommerce.css?ver=3.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://hundemagazin.ch/wp-content/plugins/wp-polls/polls-css.css?ver=2.63' type='text/css' media='all' />
<link rel='stylesheet' id='sre-css-css'  href='http://hundemagazin.ch/wp-content/themes/hundemagazin/assets/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='wps-fbre-front-css'  href='http://hundemagazin.ch/wp-content/plugins/wpsocial-fbreview-engine/includes/css/wps-fbre-front.css' type='text/css' media='all' />
<link rel='stylesheet' id='decent-comments-widget-css'  href='http://hundemagazin.ch/wp-content/plugins/decent-comments/css/decent-comments-widget.css' type='text/css' media='all' />
<script type='text/javascript' src='http://hundemagazin.ch/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://hundemagazin.ch/wp-json/' />
<meta name="generator" content="WordPress 4.8.4" />
<meta name="generator" content="WooCommerce 3.1.2" />
<link rel='shortlink' href='http://hundemagazin.ch/?p=8937' />
<link rel="alternate" type="application/json+oembed" href="http://hundemagazin.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhundemagazin.ch%2Fdas-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://hundemagazin.ch/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fhundemagazin.ch%2Fdas-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell%2F&#038;format=xml" />
<style type="text/css">
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://hundemagazin.ch/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}
</style>
	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	
			<link rel="alternate" type="application/rss+xml" title="Schweizer Hunde Magazin Feed" href="http://hundemagazin.ch/feed/">
	</head>
<body class="post-template-default single single-post postid-8937 single-format-standard custom-background das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell">

	<div id="page" class="wrap hfeed container" role="document">
	
		
<header id="banner" role="banner">
	
	<div class="row">
	
		<div class="col-7 logo">
			<a class="brand" href="http://hundemagazin.ch/">
				<img src="http://hundemagazin.ch/wp-content/uploads/2013/10/logo_shm.png" alt="Logo Hundemagazin" title="Logo Hundemagazin">
			</a>
		</div>
		
		<div class="col-5 timer">
			
<h3 class="text">Das n&auml;chste SHM erscheint in</h3><h3 class="time"><a href="http://hundemagazin.ch/wp-content/uploads/2017/12/78_Vorschau.pdf" target="_blank"><span class="dcountdown" id="t83547493-1515020400">26 Tagen</span></a></h3>
			
<form role="search" method="get" id="searchform" class="form-search" action="http://hundemagazin.ch/">
	<div class="input-group">
		<input placeholder="SUCHEN" type="search" value="" name="s" id="appendedInputButton" class="search-query form-control">
	</div>
</form>		</div>

	</div>
	
		
	
		
	<section id="top-menu" class="banner row navbar navbar-default">

		<div class="navbar-header">
						<button type="button" class="navbar-toggle" data-toggle="collapse" data-target=".navbar-collapse">
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
				<span class="icon-bar"></span>
			</button>
					</div>
		
		<nav class="collapse navbar-collapse" role="navigation">
		<ul id="menu-header" class="nav navbar-nav"><li id="menu-item-2215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-2215"><a href="http://hundemagazin.ch/">Home</a></li>
<li id="menu-item-1834" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1834"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Abo <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2943" class="menu-item menu-item-type-post_type menu-item-object-product menu-item-2943"><a href="http://hundemagazin.ch/produkt/abo/">Abo</a></li>
	<li id="menu-item-2942" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2942"><a href="http://hundemagazin.ch/adressaenderung/">Adressänderung</a></li>
</ul>
</li>
<li id="menu-item-1852" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1852"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Themen <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2277" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2277"><a href="http://hundemagazin.ch/ratgeber/">Ratgeber</a></li>
	<li id="menu-item-2278" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2278"><a href="http://hundemagazin.ch/lesestoff/">Lesestoff</a></li>
	<li id="menu-item-2301" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-2301"><a href="http://hundemagazin.ch/brisant/">Brisant</a></li>
	<li id="menu-item-3718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-3718"><a href="http://hundemagazin.ch/rasseportraets/">Rasseporträts</a></li>
	<li id="menu-item-4718" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-4718"><a href="http://hundemagazin.ch/ratgeber/zucht/">Zucht</a></li>
	<li id="menu-item-5169" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5169"><a href="http://hundemagazin.ch/hotelvorstellungen/">Hotelvorstellungen</a></li>
</ul>
</li>
<li id="menu-item-2777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2777"><a href="http://hundemagazin.ch/produkte/">Produkte</a></li>
<li id="menu-item-1720" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children dropdown menu-item-1720"><a class="dropdown-toggle" data-toggle="dropdown" data-target="#" href="#">Suchen und Finden <b class="caret"></b></a>
<ul class="dropdown-menu">
	<li id="menu-item-2530" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2530"><a href="http://hundemagazin.ch/inserate/">Inserate</a></li>
	<li id="menu-item-7000" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7000"><a href="http://hundemagazin.ch/tiergarten/">Zuhause Gesucht</a></li>
</ul>
</li>
<li id="menu-item-2568" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2568"><a href="http://hundemagazin.ch/links/">Links</a></li>
<li id="menu-item-2541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2541"><a href="http://hundemagazin.ch/verlag/">Verlag</a></li>
<li id="menu-item-2674" class="menu-item menu-item-type-taxonomy menu-item-object-product_cat menu-item-2674"><a href="http://hundemagazin.ch/produkt-kategorie/archiv/">Archiv</a></li>
<li class="wpmenucartli wpmenucart-display-right menu-item" id="wpmenucartli"><a class="wpmenucart-contents empty-wpmenucart-visible" href="http://hundemagazin.ch/shop/" title="Start shopping"><i class="wpmenucart-icon-shopping-cart-0"></i><span class="amount">CHF &nbsp;0.00</span></a></li></ul>		</nav>
		
	</section>
	
		
	<div class="post-image row"><img src="http://hundemagazin.ch/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="http://hundemagazin.ch/wp-content/uploads/2017/12/Einstieg_Schlittenhunde-1170x460.jpg" width="1170" height="460" class="attachment-post-image size-post-image wp-post-image" alt><noscript><img width="1170" height="460" src="http://hundemagazin.ch/wp-content/uploads/2017/12/Einstieg_Schlittenhunde-1170x460.jpg" class="attachment-post-image size-post-image wp-post-image" alt=""></noscript></div>	
</header>		
		<div class="inner">

			<div id="main" class="content row">
			
								
									
				<div id="content" class="main col-8" role="main">
					
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/de_DE/sdk.js#xfbml=1&version=v2.9&appId=1412723298961175";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

  
	<article class="post-8937 post type-post status-publish format-standard has-post-thumbnail hentry category-aktuelle-ausgabe" id="post-8937">
    
		<header>
			<h1 class="entry-title">Das weisse Band – Mit acht Schlittenhunden 1350 Kilometer durch das schwedische Fjäll</h1>
					</header>
    
		<div class="entry-content">
			<div class="no-review-box"></div>
<p><em> </em></p>
<p><em>Der Moment ist so normal und x-mal erlebt wie aussergewöhnlich. Ich bücke mich zum Schneeanker, lege erst den einen, dann den anderen in die Halterung auf dem Schlitten. Der ist noch mit dem Startseil an einer Birke angebunden. Die Hunde stehen längst, zerren mal an den Leinen, heulen oder bellen den Nachbarn an. Ich drehe mich nach hinten, fasse mit einer Hand das Ende der Startleine und ziehe. Der Schleifknoten öffnet sich. Ich lasse das Seil fallen, gebe dem Schlitten einen kleinen Stoss und gleichzeitig den acht Huskys das Startkommando: </em><em>«Okay!</em><em>» Sie ziehen sofort an. Ich drücke auf die Bremse, bis sich das Team gut organisiert hat. </em></p>
<p>&nbsp;</p>
<p>Wir sind unterwegs! Vor uns liegen 1350 Kilometer Trail durch das gesamte schwedische Fjäll. Wenn ich das mit meinem Schlittenhundeteam schaffe, haben wir das «Weisse Band» erreicht. Das macht diesen Start besonders. Das «Weisse Band» erhält, wer die lange Tour von Grövelsjön im Süden der schwedischen Berge bis Treriksröset mit natürlichen Mitteln erfolgreich bewältigt. Treriksröset ist der nördlichste Punkt Schwedens und markiert das Dreiländereck Norwegen, Schweden, Finnland.</p>
<p>Es gilt ein paar wenige Regeln einzuhalten, die von der Non-Profit-Organisation «Fjällfararnas Vita och Gröna Band» aufgestellt wurden. Das Ziel der Organisation ist es, lange und nachhaltig durchgeführte Touren in den schwedischen Bergen zu fördern und weiterzuentwickeln. Dabei sollen Wissen und Erfahrungen generiert werden und gleichzeitig sollen die Berggänger ein Erlebnis fürs Leben haben.</p>
<p>Als ich erstmals von der Idee hörte, war ich als Guide mit Schlittenhunden und einer Gruppe von sechs Gästen unterwegs. Wir trafen einen anderen Musher, der mir davon erzählte und ein inneres Feuer in mir weckte. Als ich zurück war, untersuchte ich die Sache näher. Schnell war mir klar: Das ist mein Projekt!</p>
<p>Nun stand ich am Anfang dieser langen Reise. Die Nacht hatte ich in der Grövelsjön Fjällstation verbracht. Wir hatten sie tags zuvor nach einer zweitägigen Autofahrt erreicht. Ein Kollege brachte mich, die Hunde und alles Material hin und das Auto wieder zurück nach Kiruna ganz im Norden Schwedens. Dort habe ich in den letzten Jahren viele Hundeschlittentouren geleitet und die Hunde gut kennengelernt. So kam ich zur Möglichkeit, acht Huskys für die Tour zu leihen.</p>
<p>Erst steigt der Trail. Der Schlitten ist schwer. Obwohl die Hunde gut ausgeruht sind, muss ich mithelfen. Ich pedale, beginne zu schwitzen. Doch schon wird der Berg flacher. Hinter mir verschwinden Tal und Grövelsjön. Das Hochplateau vor mir liegt im Nebel. Schon bald beginnt die Spur zu fallen und wir fahren mit Leichtigkeit Richtung Rogensee. Meist stehe ich auf der Bremse. Die Hunde sollen nicht schneller gehen als sie traben können. Galopp braucht zu viel Energie und Kraft, ganz besonders bergab. Ich achte während der ganzen Tour darauf. Dies ist eine von mehreren Verhaltensweisen, die ich mir in vielen Jahren angeeignet habe.</p>
<p>Vor der Tour ging ich alle möglichen Szenarien durch. Dabei beleuchtete ich erster Linie die Sicherheit und die Gesundheit der Hunde und von mir. Der zweite Fokus lag auf dem Ziel. Ich wollte möglichst Treriksröset erreichen. Die Szenarien zeigten mir auf, was wichtig ist, um sicher und erfolgreich unterwegs zu sein. Schon fast selbstverständlich sind gesunde und motivierte Hunde. Ich ernährte sie während der ganzen Tour mit einem sehr energiereichen Trockenfutter. Im Schnitt über die ganze Tour erhielten sie täglich knapp 800 Gramm pro Hund. Für die ersten Tage hatte ich zusätzlich Fleisch als Snack für die Hunde dabei.</p>
<p>In der Nähe der Rogenhütte nach rund 30 Kilometern mache ich meine erste Mittagspause. Der Schnee auf den Trails ist hart und entsprechend gut kommen wir voran. Zuerst gebe ich den Hunden ihren Snack – ein Stück Fleisch von etwa 200 Gramm. Ich verteile die Snacks im Gespann von vorne nach hinten. So kann ich verhindern, dass die Leithunde allenfalls umdrehen und nach hinten kommen. Sie sind so trainiert, dass sie stehen bleiben, aber es gibt Verführungen, die können stärker wirken. Da gilt es meinerseits eine Situation zu schaffen, die es den Hunden einfach macht, erfolgreich zu sein und mir Ungemach erspart. Nachdem die Hunde ihren Fleischbrocken gegessen haben, legen sie sich hin, rollen sich ein und schlafen sofort. Nun kann ich meine Suppe und die vorbereiteten Brote geniessen. Inzwischen scheint die Sonne wieder und ich freue mich über den gelungenen Start.</p>
<p>&nbsp;</p>
<p><strong>Leithunde</strong></p>
<p>Nach einer knappen Stunde wecke ich die Hunde. Addi sitzt schon seit einiger Zeit und signalisiert, dass er wieder bereit sei. Die anderen sind schnell auf den Beinen. Lurvas und Volek stehen in Lead. Sie sind die beiden Leithunde, auf die ich für diese Tour setze. Doch es sollte anders kommen. Volek habe ich vor zwei Jahren eingefahren und ihm die Kommandos beigebracht. Lurvas war immer wieder mal die Nummer zwei. In den zwei Wochentouren vor meinem «Weissen Band» hatte ich die beiden schon in Lead und mit einer Ausnahme machten sie einen guten Job. Diese Ausnahme wiederholte sich kurz nach dem Mittag. Der Trail ist weicher und tiefer als noch am Vormittag. Auf dem Weg zur Skedsbrostugan sind keine Schneemobile zugelassen. Volek passt das nicht. Er läuft gerne schnell und leicht, plötzlich weigert er sich weiter zu gehen. Er setzt sich zu meiner Enttäuschung hin. Ich versuche ihn dreimal wieder in Bewegung zu setzen. Aber nein! Es ist die Stunde für Lurvas und Kosh. Lurvas erhält die Chance, Verantwortung zu übernehmen − und er packt sie. (&#8230;)</p>
<p>&nbsp;</p>
<p><em>Den vollständigen Beitrag können Sie in der Ausgabe 9/17 lesen.</em></p>
<p>&nbsp;</p>
      <div class="fb-like" data-href="http://hundemagazin.ch/das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell/" data-layout="button_count" data-action="like" data-size="large" data-show-faces="false" data-share="true"></div>
      
												<div class="author">
				<div class="row clearfix">
					<div class="col-3 author-name">
						<p>geschrieben von:<br />
						<strong>Menno Huber</strong>
						</p>
					</div>
					<div class="col-3 author-photo">
						<img src="http://hundemagazin.ch/wp-content/uploads/userphoto/305.jpg" alt="Menno Huber" width="200" height="300" class="photo" />					</div>
					<div class="col-6 author-bio">
						<p>
							Menno Huber kam vor 25 Jahren erstmals mit Schlittenhunden in Kontakt und hat seither immer wieder in Schlittenhundezwingern mitgearbeitet. Jeden Frühling leitet er ein paar längere Bergtouren im Norden Schwedens. Er führt Gäste aus aller Welt in den Schlittenhundesport ein und macht sie vertraut mit der nordischen Natur. In der Schweiz arbeitet Menno Huber arbeitet selbständig als Organisationsberater und Coach. Er besitzt einen jungen Border Collie.  www.mondhund.ch 
													</p>
					</div>
				</div>
			</div>
						
						
		</div>
    
		<footer>
			<div class="row-fluid">
							</div>
		</footer>
		
		<nav class="nav-single">
									<span class="nav-previous"><a href="http://hundemagazin.ch/chemische-kastration-%e2%88%92-hormone-versus-skalpell/" rel="prev"><span class="meta-nav">&larr;</span> Chemische Kastration </a></span>
			
									<span class="nav-next pull-right"><a href="" rel="next"> <span class="meta-nav">&rarr;</span></a></span>
		</nav><!-- .nav-single -->
		
		
<div id="comments" class="comments-area">

	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Ihre Meinung interessiert uns – Kommentar schreiben <small><a rel="nofollow" id="cancel-comment-reply-link" href="/das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell/#respond" style="display:none;">Antworten abbrechen</a></small></h3>			<form action="http://hundemagazin.ch/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"></p><p class="comment-form-comment"><label for="comment">Ihr Kommentar</label><br /><textarea id="comment" name="comment" aria-required="true"></textarea></p><p class="comment-form-author"><input id="author" name="author" type="text" value="" size="30" /><span>Name (erforderlich)</span></p>
<p class="comment-form-email"><input id="email" name="email" type="text" value="" size="30" /><span>Mail (erforderlich, wird nicht ver&ouml;ffentlicht)</span></p>
<p class="comment-form-url"><input id="url" name="url" type="text" value="" size="30" /><span>Webseite</span></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Kommentar senden" /> <input type='hidden' name='comment_post_ID' value='8937' id='comment_post_ID'>
<input type='hidden' name='comment_parent' id='comment_parent' value='0'>
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="fb5bf53ebe" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="33"/></p>			</form>
			</div><!-- #respond -->
	
</div><!-- #comments .comments-area -->
	</article>
	
				</div>
								
												<aside id="sidebar" class="sidebar col-4" role="complementary">
					<section id="container"><section id="text-8" class="widget widget_text drop-shadow lifted"><div class="widget-inner">			<div class="textwidget"><p><a href="https://www.urechlyss.ch/Dog-Sports-Hundesport/148/Hundesport-Herren-Weste-9781/1553/?utm_source=Banner-Hundesport&#038;utm_medium=Online&#038;utm_campaign=2017-Hundesport-002-Weste&#038;cc=O17002" target="_blank" rel="nofollow noopener"><img src="http://hundemagazin.ch/Banner/RZ_HUNDESPORT_2-300x250.gif" alt="Urech Lyss" /></a></p>
</div>
		</div></section></section><section id="container"><section id="wps-fbre-reviews-3" class="widget wps-fbre-reviews drop-shadow lifted"><div class="widget-inner"><h3 class="widget-title">LETZTE KOMMENTARE</h3>	<div class="widget-fbre-reviews"><div class="wps-fbre-widget-inner">		<div class="wps-fbre-top">
								<p class="2562 wps-fbre-user-name">Alisa</p>			<span class="wps-fbre-rating wps-fbre-stars_5stars"></span>		</div><div class="clearfix"></div>		<p class="wps-fbre-user-review">"Per zufall habe ich diese Seite endeck und ich muss schon sagen, die Beiträge s ..."		<br /><a class="wps-fbre-read-more" href="http://hundemagazin.ch/bewertungen//#reviews">zum Kommentar >></a></p></div><div class="wps-fbre-widget-inner">		<div class="wps-fbre-top">
								<p class="2562 wps-fbre-user-name">doris lapiz</p>			<span class="wps-fbre-rating wps-fbre-stars_5stars"></span>		</div><div class="clearfix"></div>		<p class="wps-fbre-user-review">"Ich habe umgehend Antwort von der Chefredaktion bekommen, sie haben sich bei mir ..."		<br /><a class="wps-fbre-read-more" href="http://hundemagazin.ch/bewertungen//#reviews">zum Kommentar >></a></p></div>	</div></div></section></section><section id="container"><section id="decent_comments_widget-3" class="widget widget_decent_comments_widget drop-shadow lifted"><div class="widget-inner"><div class="decent-comments"><ul><li><div class="comment"><span class="comment-author">Birgit Amsler</span><span class="comment-excerpt">"Danke für den Bericht über die wunderbaren Assistenzhunde, ihre Menschen und ihre Trainer...."<br /><a href="http://hundemagazin.ch/hilfshunde-ein-hundeleben-im-dienste-des-menschen/#comment-26313">zum Kommentar >></a></span></div></li><li><div class="comment"><span class="comment-author">Ingrid Fölling</span><span class="comment-excerpt">"Sehr guter Beitrag, ich persönlich bin eher abgeneigt eine Welpengruppe zu besuchen, da..."<br /><a href="http://hundemagazin.ch/welpenspielgruppen-aus-verhaltensbiologischer-sicht-2/#comment-26200">zum Kommentar >></a></span></div></li></ul></div></div></section></section><section id="container"><section id="text-4" class="widget widget_text drop-shadow lifted"><div class="widget-inner">			<div class="textwidget"><a href="http://hundemagazin.ch/leserfotos"><img src="http://hundemagazin.ch/wp-content/uploads/2013/11/leserfoto.jpg"></a>
<p>Hier können Sie Ihr Foto hochladen.</p></div>
		</div></section></section><section id="container"><section id="erp_widget-3" class="widget widget_erp_widget drop-shadow lifted"><div class="widget-inner"><h3 class="widget-title">WEITERE THEMEN</h3><div id="erp_container"><ul class="erp_ul_elem"><li class="erp_li_elem" ><a class="erp_a_elem"  href="http://hundemagazin.ch/chemische-kastration-%e2%88%92-hormone-versus-skalpell/"><img src="http://hundemagazin.ch/wp-content/uploads/2017/12/Einstieg_fotolia_168566646.jpg" width="340" height="200"></a><a class="erp_a_elem"  href="http://hundemagazin.ch/chemische-kastration-%e2%88%92-hormone-versus-skalpell/"><div class="titlebg"><h3 class="erp_content">Chemische Kastration </h3></div></a><a class="erp_a_elem"  href="http://hundemagazin.ch/chemische-kastration-%e2%88%92-hormone-versus-skalpell/"><p class="erp_content" style="margin-top:0px; margin-bottom:0px; font-size:16px; color:">Die Verhinderung der Fortpflanzung ist häufig nicht der ausschlaggebende Grund, (...)</p></a></li><li class="erp_li_elem" ><a class="erp_a_elem"  href="http://hundemagazin.ch/der-tut-nix-oder-doch-erziehungsratgeber/"><img src="http://hundemagazin.ch/wp-content/uploads/2017/12/SB_Erziehungsratgeber.jpg" width="340" height="200"></a><a class="erp_a_elem"  href="http://hundemagazin.ch/der-tut-nix-oder-doch-erziehungsratgeber/"><div class="titlebg"><h3 class="erp_content">Der tut nix – oder doch?</h3></div></a><a class="erp_a_elem"  href="http://hundemagazin.ch/der-tut-nix-oder-doch-erziehungsratgeber/"><p class="erp_content" style="margin-top:0px; margin-bottom:0px; font-size:16px; color:">Von unseren Hunden wird vieles verlangt, was nicht in ihrer (...)</p></a></li></ul></div></div></section></section>				</aside>
					

			</div><!-- /#main -->

		</div><!-- /.inner -->	

	</div><!-- /#page -->
	
	<footer id="content-info" class="container role="contentinfo">

	<div class="inner">

				
				<section id="footer-menu" class="row">
			<div class="col-5 copyright">
				<p>&copy; 2010-2017 Schweizer Hunde Magazin</p>
			</div>
			<div class="col-7">
				<ul id="menu-footer" class="footer_nav"><li id="menu-item-2179" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2179"><a href="http://hundemagazin.ch/impressum/">Impressum</a></li>
<li id="menu-item-2176" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2176"><a href="http://hundemagazin.ch/kontakt/">Kontakt</a></li>
<li id="menu-item-2175" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-2175"><a href="http://hundemagazin.ch/verlag/">Verlag</a></li>
</ul>			</div>
		</section>
	
	</div>
	
</footer>	
<script type="text/javascript">
var string0day = '';
var string0hour = '';
var string0minute = '';
var string0second = ' 0 Sekunde';
var string1day = ' 1 Tag';
var string1hour = ' 1 Stunde';
var string1minute = ' 1 Minute';
var string1second = ' 1 Sekunde';
var stringNdays = ' [N] Tagen';
var stringNhours = ' [N] Stunden';
var stringNminutes = ' [N] Minuten';
var stringNseconds = ' [N] Sekunden';

var stringmonth = new Array(13);
stringmonth[0] = 'DEZEMBER';
stringmonth[1] = 'JANUAR';
stringmonth[2] = 'FEBRUAR';
stringmonth[3] = 'M&Auml;RZ';
stringmonth[4] = 'APRIL';
stringmonth[5] = 'MAI';
stringmonth[6] = 'JUNI';
stringmonth[7] = 'JULI';
stringmonth[8] = 'AUGUST';
stringmonth[9] = 'SEPTEMBER';
stringmonth[10] = 'OKTOBER';
stringmonth[11] = 'NOVEMBER';
stringmonth[12] = 'DEZEMBER';

var stringweekday = new Array(8);
stringweekday[0] = 'SONNTAG';
stringweekday[1] = 'MONTAG';
stringweekday[2] = 'DIENSTAG';
stringweekday[3] = 'MITTWOCH';
stringweekday[4] = 'DONNERSTAG';
stringweekday[5] = 'FREITAG';
stringweekday[6] = 'SAMSTAG';
stringweekday[7] = 'SONNTAG';
</script>
<script type="text/javascript" src="http://hundemagazin.ch/wp-content/plugins/easy-timer/libraries/easy-timer.js?ver=9.5.1"></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/hundemagazin.ch\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Bitte best\u00e4tigen Sie, dass Sie kein Roboter sind."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell\/?wc-ajax=%%endpoint%%","i18n_view_cart":"Warenkorb anzeigen","cart_url":"http:\/\/hundemagazin.ch\/warenkorb\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='//hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js?ver=3.1.2'></script>
<script type='text/javascript' src='//hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js?ver=2.70'></script>
<script type='text/javascript' src='//hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/js-cookie/js.cookie.min.js?ver=2.1.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var woocommerce_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell\/?wc-ajax=%%endpoint%%"};
/* ]]> */
</script>
<script type='text/javascript' src='//hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/frontend/woocommerce.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_cart_fragments_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/das-weisse-band-mit-acht-schlittenhunden-1350-kilometer-durch-das-schwedische-fjaell\/?wc-ajax=%%endpoint%%","fragment_name":"wc_fragments_2ceb696057645506503f24b215c1323a"};
/* ]]> */
</script>
<script type='text/javascript' src='//hundemagazin.ch/wp-content/plugins/woocommerce/assets/js/frontend/cart-fragments.min.js?ver=3.1.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/hundemagazin.ch\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/wp-polls/polls-js.js?ver=2.63'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/lazy-load/js/jquery.sonar.min.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/lazy-load/js/lazy-load.js?ver=0.6.1'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-includes/js/comment-reply.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/themes/hundemagazin/framework/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/themes/hundemagazin/framework/js/plugins.js'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-includes/js/wp-embed.min.js?ver=4.8.4'></script>
<script type='text/javascript' src='http://hundemagazin.ch/wp-content/plugins/akismet/_inc/form.js?ver=3.3.4'></script>
	<script type="text/javascript">
		jQuery(document).ready(function() {			
			var defaults = {
	  			containerID: 'toTop', // fading element id
				containerHoverID: 'toTopHover', // fading element hover id
				scrollSpeed: 1200,
				easingType: 'linear' 
	 		};			
			jQuery().UItoTop({ easingType: 'easeOutQuart' });			
		});
	</script>
	
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-45637081-1', 'hundemagazin.ch');
  ga('send', 'pageview');

</script>
</body>
</html>